Gary Clow preLTER info

not sure what to do with this - no comms with clow were fruitful.

----------
It would be good to place this in the appropriate place (metadata records)
Peter/Chris:

Here is the station history file, last updated sometime in the early 90's.
I assumed I gave this to you years ago but then assumptions are the mother
of all **. So perhaps this is the first you've seen thing.

Antarctic Station Histories:
---------------------------

Lake Hoare (HOR):
----------------
10DEC 85 (344) station installed

1NOV 87 (305) install 207 probe (# 0623; transducer replaced)

11NOV 87 (315) install SM 1179 (Clow)

7DEC 88 (342) voltage 12.2 V
time 9:34:53 (Campbell) 9:39:55 (actual)
remove SM 1179 @ 10:06 (Clow & McKay)
install SM 1416

8DEC 88 (343) time reset @ 9:05
date reset to 342 (this was a mistake)
reprogrammed output every 4 hrs
install solar panel
install radiation shields
install wind sensor cables

8DEC 90 (342) voltage 12.19 V
remove SM 1416 @17:38
install SM 1179

11JAN 92 (011) remove SM 1179
install SM ????

15DEC 92 (350) remove SM ???? (McKay)
install SM ????
remove 207 probe (# 0623)
install 207 probe (# ????)

2DEC 93 (336) remove SM ???? (Doran)

Lake Fryxell (FRY):
------------------
28OCT 87 (301) station installed
install 207 probe (# 1225)
install SM 1180

14NOV 87 (318) install wind sensor cables @ about 14:00

6DEC 88 (341) remove SM 1180 @18:00-20:00
install SM ????

9DEC 88 (344) time 21:04:40 (Campbell) 21:02:55 (actual)
time reset @ 21:07
date reset to 343 (this was a mistake)
reprogrammed output every 4 hrs
install solar panel
install radiation shields
install wind sensor cables

4DEC 90 (338) remove SM ????
install SM 4012 @15:52 (R. Harnish)

23JAN 92 (023) remove SM 4012 @16:50 (E.D. Andrews)
install SM ????

16DEC 92 (351) remove SM ???? (McKay)
install SM ????
remove 207 probe (# 1225)
install 207 probe (# ????)

10DEC 93 (344) remove SM ???? (Doran)

Lake Vanda (VAN):
----------------
8NOV 87 (312) station installed
install 207 probe (# 2181)
install SM 1187

13DEC 88 (348) remove SM 1187 @20:00-22:00
install SM ????
date reset to 347 (this was a mistake)

14DEC 88 (349) reprogrammed output every 4 hrs (@12:00-16:00)
install solar panel
install radiation shields

14DEC 90 (348) remove SM ???? @13:24 (R. Harnish)
install SM 4013

14JAN 92 (014) remove SM 4013
install SM ????

Explorer's Cove (EXP):
---------------------
helo GPS: 77 35.006 S, 163 26.355 E

4NOV 87 (308) station installed
install 207 probe (# 2182)
install SM 1683

16DEC 88 (351) remove SM 1683 (Clow & McKay)
problem station died few days before we arrive
21X station rebuilt using L.Hoare O2-21X
date set DOY set incorrectly

5DEC 90 (339) remove SM ???? (data wouldn't come out after (90,050)
install SM ????

23JAN92 (023) remove SM ???? @17:10 (E.D. Andrews)
install SM 1125

16DEC92 (351) remove SM 1125
install SM ????

17NOV93 (321) reset time and DOY @19:12 (Campbell 20:56)
remove SM ???? @19:21 (Clow)
install SM ????

Lake Hoare O2 (HOR_O2):
----------------------
12DEC85 (346) station installed

14JUN86 (165) station dies

NOV86 (---) remove SM ???? (McKay)
install SM ????
clean sand off the Licor sensor
install 2nd orbisphere

25JAN87 (025) remove SM ???? (Anderson)
nothing comes out of this SM
install SM ????

14NOV87 (318) remove SM ???? (Clow)
(light coating of fine material on Licor)
17NOV87 (321) install SM ???? (Clow)

07DEC88 (342) remove SM ????
station shut down

Voltage Offsets:
---------------

Measured during DOY = 140-220.

HOR 88 -0.0066 mV --> without solar panel -0.0066
89 -0.0090 --> with " " -0.0078
90 -0.0082
91 -0.0060
92 -0.0082

FRY 88 -0.0654 mV --> without solar panel -0.0654
89 -0.0045 --> with " " -0.0030
90 -0.0033
91 -0.0020
92 -0.0020

VAN 88 -0.0014 mV --> without solar panel -0.0014
89 -0.0047 --> with " " -0.0026
90 -0.0004

EXP 88 -0.0800 mV --> without solar panel -0.0800
89 -0.0200 --> with " " -0.0239
90
91 -0.0229
92 -0.0288

HOR_O2 88 -0.0146 mV

Past Problems:
-------------
HOR:
---
'87-'88 > Home-built wind speed cable failed on about (87:348).
Cable was replaced at (88:347:1400). No Bbulk during this
time.

'91 > Rh-chip appears to be going out starting in fall of '91.

'91-'92 > PAR orientation disturbed sometime during winter of '91.
PAR reorientated on (92:349).

FRY:
---
'87 > Wind speed cable wasn't installed until (87:318:1400).

'88 > Licor buried by snow, (88:323) --> (88:337).

'92 > Licor buried by snow, (92:313) --> (92:332).

'93 > Mast blew over at about (93:267:1000), no wind data after this
time. Temps are suspect after this time since the probe may be
exposed to radiation.

VAN:
---

EXP:
---
* Station was in the process of dying during the week prior to (88:351);
bad data starts cropping up on about (88:326).

* Mast blew over sometime between 93:321 and 95:010

Current Problems:
----------------
HOR:
---
* Power:
> is becoming flaky!
* Sensors:
> Rh chip started going bad at end of summer'91.
* Programming:
> DOY is still too low by 1.
> Need to reset range for pyranometer output, insufficient "headroom".

FRY:
---
* Sensors:
> 1-3 m differential temp is dead (92,351,1200).
* Programming:
> DOY is still too low by 1.
> Need to reset range for pyranometer output, insufficient "headroom".

VAN:
---
Station is dead; we need the sensors back for calibration, particularly
the temperature/Rh sensor (207 probe).

EXP:
---
* Sensors:
> 1-3 m differential temp is dead (92,351,1200).
> wind sensor started going out end of summer '92; bad bearing
> 21x keypad sticking badly

Status: 

Priority: 

Normal